Feature Fixes #11931: Report minimal required PHP version and stop, if PHP version is too low.

3 jobs for F11931ReportMinimalRequiredPHPVersion in 2 minutes and 53 seconds (queued for 1 second)