Commit b78baf1e authored by Carsten  Rose's avatar Carsten Rose
Browse files

Latest phpStorm IDE complains about missing ext-json in composer.json. Added.

parent 7e70c493
Pipeline #1520 failed with stage
in 2 minutes and 6 seconds
{ {
"require": { "require": {
"phpoffice/phpspreadsheet": "^1.3" "phpoffice/phpspreadsheet": "^1.3",
"ext-json": "*"
}, },
"require-dev": { "require-dev": {
"phpunit/phpunit": "^6.5" "phpunit/phpunit": "^6.5"
......
Supports Markdown
0% or .
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment