Commit 906bca36 authored by Carsten  Rose's avatar Carsten Rose

API change in T3 makes QFQ incompatible with Typo3 >=9.4. Change compatibility...

API change in T3 makes QFQ incompatible with Typo3 >=9.4. Change compatibility back to <9.3. Problem: sys_language_uid
parent ddd21425
Pipeline #2247 passed with stages
in 2 minutes and 44 seconds
......@@ -15,7 +15,7 @@ $EM_CONF[$_EXTKEY] = array(
'version' => '19.7.1',
'constraints' => [
'depends' => [
'typo3' => '7.0.0-9.9.99',
'typo3' => '7.0.0-9.2.99',
],
'conflicts' => [],
'suggests' => [],
......
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment